Vitasvet-led.ru

Витасвет Лед
1 просмотров
Рейтинг статьи
1 звезда2 звезды3 звезды4 звезды5 звезд
Загрузка...

Как закрепить вылетающею розетку

Как закрепить вылетающею розетку

описание:
подключал ADSL-OGO на одной машине, сетвуха встроенная (обычная NVIDIA Nforce Networking kontroller), ADSL-modem: D-Link 2500U

1) настроил сетевое подключение как обычно: ип 192.168.1.2
2)подключил к телефонному кабелю модем, соединил с сетевухой
было несколько переподключений — показывалось сообщение: «подключение по лок сети. скорость 100мбит» и потом сразу «сетевой кабель отключен». сделало так раза 3-4 после чего все-таки соединение установилось (списал на первичную синхронизацию модема и сетевухи)
3) настроил модем в режиме «мост»
4) через 2-3 дня дождался звонка из укртелекома про подключение
5) содинение работало, «операторша» компа даже успела выйти в инет и полазить по сайтам
(втихаря от меня (( )
6) после этого после перезагрузки локальное соединение пропало
и началась вакханалия:»подключение по лок сети. скорость 100мбит» и потом сразу «сетевой кабель отключен» и покругу
7) после попыток поиграться настройками сетевухи — появилось сообщение — драйвер устройства поврежден
8) при загрузке задержка минут пять.. пока начинают работать «пуск» и некоторые другие элементы раб. стола
9) пока отвлекся на другие проблемы — другой сотрудник попытался переставить систему (хз какая сборка СП3) — итог: при установке вылетела «синяя смерть»
» DRIVER_IRQL_NOT_LESS_OR_EQUAL » — в конечном итоге все-таки ситему поставили.. но драйвер на сетевуху автоматом не установился
10)чето там пытались с ним сделать (без меня)
11)принял машину уже со стабильно вылетающей «синей смертью»
«DRIVER_IRQL_NOT_LESS_OR_EQUAL» уже при загрузке
12)плюнул, установил «чистую» официальную сборку СП3 от 2009 года
проблема с ошибкой исчезла
13)диспетчер устройств пишет что сетевуха в порядке
но вакханалия:»подключение по лок сети. скорость 100мбит» и потом сразу «сетевой кабель отключен» и покругу осталась

Читать еще:  Номера купе с розетками

че делать? (я даже в настройки модема зайти не могу(( )
коннекторы сидят плотно, соединить с другой машиной не могу, далеко все.

собираюсь попробовать установить на комп стороннюю сетевуху
что еще посоветуете?

RomeoMe
Подивитись профіль
Знайти дописи від RomeoMe
Найти все темы от RomeoMe

dimik1
Подивитись профіль
Знайти дописи від dimik1
Найти все темы от dimik1

diesel
Подивитись профіль
Знайти дописи від diesel
Найти все темы от diesel

описание:
подключал ADSL-OGO на одной машине, сетвуха встроенная (обычная NVIDIA Nforce Networking kontroller), ADSL-modem: D-Link 2500U

1) настроил сетевое подключение как обычно: ип 192.168.1.2
2)подключил к телефонному кабелю модем, соединил с сетевухой
было несколько переподключений — показывалось сообщение: «подключение по лок сети. скорость 100мбит» и потом сразу «сетевой кабель отключен». сделало так раза 3-4 после чего все-таки соединение установилось (списал на первичную синхронизацию модема и сетевухи)

3) настроил модем в режиме «мост»
4) через 2-3 дня дождался звонка из укртелекома про подключение
5) содинение работало, «операторша» компа даже успела выйти в инет и полазить по сайтам
(втихаря от меня (( )
6) после этого после перезагрузки локальное соединение пропало
и началась вакханалия:»подключение по лок сети. скорость 100мбит» и потом сразу «сетевой кабель отключен» и покругу
7) после попыток поиграться настройками сетевухи — появилось сообщение — драйвер устройства поврежден
8) при загрузке задержка минут пять.. пока начинают работать «пуск» и некоторые другие элементы раб. стола
9) пока отвлекся на другие проблемы — другой сотрудник попытался переставить систему (хз какая сборка СП3) — итог: при установке вылетела «синяя смерть»
» DRIVER_IRQL_NOT_LESS_OR_EQUAL » — в конечном итоге все-таки ситему поставили.. но драйвер на сетевуху автоматом не установился
10)чето там пытались с ним сделать (без меня)
11)принял машину уже со стабильно вылетающей «синей смертью»
«DRIVER_IRQL_NOT_LESS_OR_EQUAL» уже при загрузке
12)плюнул, установил «чистую» официальную сборку СП3 от 2009 года
проблема с ошибкой исчезла
13)диспетчер устройств пишет что сетевуха в порядке
но вакханалия:»подключение по лок сети. скорость 100мбит» и потом сразу «сетевой кабель отключен» и покругу осталась

Читать еще:  Nvidia geforce 630 розетка

че делать? (я даже в настройки модема зайти не могу(( )
коннекторы сидят плотно, соединить с другой машиной не могу, далеко все.

собираюсь попробовать установить на комп стороннюю сетевуху
что еще посоветуете?

голоса
Рейтинг статьи
Ссылка на основную публикацию
ВсеИнструменты
Adblock
detector